首页
Loading
您所在的位置:首页 > 运营技巧 > 评论
Centos:安装之前请确认如下内容是否为指定版本、已安装:php-5.3.10 或更高版本,建议使用PHP 5.4及以上版本:php -vgcc-4.4 或更高版本:rpm -qa|grep gccmake :rpm -qa|grep make
    发表评论